To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
PanSamochodzik.net.pl
Forum poświęcone twórczości Zbigniewa Nienackiego

Ogólne - "Przerwa techniczna"

Unieski - 2010-03-06, 12:57

czesio1 napisał/a:
unieski napisał/a:
Hehe no niezłe to było:
Wszystkie strony powroca za okolo 2-3 godziny. Przepraszamy za niedogodnosci."

U mnie było 1-3 godziny. Niestety nie wytrwałem do końca. Rano wszedłem około 7:45 to już działało. Był ktoś wcześniej?

Później zmieniło się na 1-3, na początku było 2-3 :p

She - 2010-03-06, 17:29

johny napisał/a:
Przepraszam ale koleżanko droga z czego się śmiejesz jeśli wolno zapytać?



Nie bierz tego do siebie :) Tak mi się wesoło zrobiło.

Alex - 2010-04-11, 12:04

Od wczoraj (10.IV.) od kiedy mamy zalobe narodowa przy forum trwa nieustanne udoskonalanie czyli psucie.

Zniknela linijka z logowaniem. Teraz zalogowalem sie korzystajac z malych okienek po prawej stronie ekranu. Jednak caly czas bedac zalogowanym nie moge dostac sie do m.in. poczty albo wylogowania sie.

Pisze to, bo nie jestem pewny, czy osoba ktora jest za to odpowiedzialna ma swiadomosc ze swoimi dzialaniami tylko ZNIECHECA do korzystania z tego forum niezaleznie od tego, czy zdaje sobie z tego sprawe czy nie.

Pan Tragacik - 2010-04-11, 12:29

Alex napisał/a:
Jednak caly czas bedac zalogowanym nie moge dostac sie do m.in. poczty albo wylogowania sie.


Mogę tylko starać się pomóc podając linka do poczty :)

http://pansamochodzik.net...hp?folder=inbox

A wylogowanie jest chyba na górze, po lewej - takie niewidoczne :p

Alex - 2010-04-11, 12:38

Pan Tragacik napisał/a:
A wylogowanie jest chyba na górze, po lewej - takie niewidoczne

No faktycznie jest! Jak mi powiedziales i zwrocilem uwage gdzie to jest. Dzieki!

Czesio1 - 2010-04-11, 14:55

Alex napisał/a:
Od wczoraj (10.IV.) od kiedy mamy zalobe narodowa przy forum trwa nieustanne udoskonalanie czyli psucie.

Zniknela linijka z logowaniem. Teraz zalogowalem sie korzystajac z malych okienek po prawej stronie ekranu. Jednak caly czas bedac zalogowanym nie moge dostac sie do m.in. poczty albo wylogowania sie.

Pisze to, bo nie jestem pewny, czy osoba ktora jest za to odpowiedzialna ma swiadomosc ze swoimi dzialaniami tylko ZNIECHECA do korzystania z tego forum niezaleznie od tego, czy zdaje sobie z tego sprawe czy nie.


Przyznaję bez bicia, że to całe zamieszanie to moja wina. Chcąc uczcić pamięć tych którzy zginęli w katastrofie lotniczej w Smoleńsku zmieniłem wygląd forum. Niestety pociągnęło to za sobą zmiany, których nie chciałem wprowadzać. Zginęły ustawienia, które jak się domyślam wprowadził TomaszNN. Ponieważ naszego Ojca Założyciela nie ma już od jakiegoś czasu stąd przywracanie poprzednich ustawień forum trochę się wydłuża. Proszę wiec o cierpliwość i wyrozumiałość. Zwłaszcza w tym trudnym dla nas wszystkich czasie, gdy wygląd forum jest chyba sprawą drugorzędną.

Alex - 2010-04-11, 15:04

Rozumiem. Nie chodzi oczywiscie o wyglad chociaz to dobrze ze dostosowales je do panujacej sytuacji. Chodzilo mi tylko o brak funkcji.
She - 2010-04-12, 09:32

Alex napisał/a:
... od kiedy mamy zalobe narodowa przy forum trwa nieustanne udoskonalanie czyli psucie....

osoba ktora jest za to odpowiedzialna ma swiadomosc ze swoimi dzialaniami tylko ZNIECHECA do korzystania z tego forum niezaleznie od tego, czy zdaje sobie z tego sprawe czy nie.

Chodzilo mi tylko o brak funkcji.





A czy to jest teraz takie ważne......?

Pan Tragacik - 2010-04-12, 10:57

Jest dość ważne jeśli ktoś chce korzystać z pełnej funkcjonalności forum. Aczkolwiek widać, że czesio się stara bo już jest dużo lepiej.
czesio, a czy zapisałeś gdzieś kopię poprzednich ustawień żeby kiedyś wrócić do "normalnego" wyglądu forum? :)

Czesio1 - 2010-04-12, 11:07

Pan Tragacik napisał/a:
Jest dość ważne jeśli ktoś chce korzystać z pełnej funkcjonalności forum. Aczkolwiek widać, że czesio się stara bo już jest dużo lepiej.
czesio, a czy zapisałeś gdzieś kopię poprzednich ustawień żeby kiedyś wrócić do "normalnego" wyglądu forum? :)

Sam wygląd forum to nie problem, jeden klik i wróci dawna kolorystyka jak również logo. Większy problem z funkcjonalnością bo ja niestety nie dysponuję kopią poprzednich ustawień. :(

Czesio1 - 2010-04-12, 11:08

Niemniej jednak będę się starał przywrócić w miarę możliwości to wszystko co było. Tylko proszę o cierpliwość i wyrozumiałość. :)
Pan Tragacik - 2010-04-12, 11:14

Na wyrozumiałość wiadomo, że możesz liczyć :)
Zresztą na pewno TomaszNN posiada jakąś kopię bezpieczeństwa ;-)

Czesio1 - 2010-04-12, 11:25

Pan Tragacik napisał/a:
Na wyrozumiałość wiadomo, że możesz liczyć :)
Zresztą na pewno TomaszNN posiada jakąś kopię bezpieczeństwa ;-)

Problem tylko w tym, że TomaszNN gdzieś zniknął.

Szara Sowa - 2010-04-12, 11:28

czesio1 napisał/a:
Problem tylko w tym, że TomaszNN gdzieś zniknął.


Pewnie go porwał człowiek z UFO :/

Pan Tragacik - 2010-04-12, 11:49

czesio1 napisał/a:
Pan Tragacik napisał/a:
Na wyrozumiałość wiadomo, że możesz liczyć :)
Zresztą na pewno TomaszNN posiada jakąś kopię bezpieczeństwa ;-)

Problem tylko w tym, że TomaszNN gdzieś zniknął.


A maila jakby mu posłać?

Czesio1 - 2010-04-12, 12:31

Pan Tragacik napisał/a:

A maila jakby mu posłać?

Swego czasu napisał mi, że w razie gdyby coś się działo to żebym dał Mu znać na GG ale jak na razie cisza.

Pan Tragacik - 2011-02-08, 15:23

Nareszcie forum wrociło do życia - czy tylko ja miałem problem z przejściem pod adres forum?
Unieski - 2011-02-08, 15:30

Niestety nie działało przez parę godzin :okulary2:
Anonymous - 2011-02-08, 17:10

U mnie też była dłuuuuuuga przerwa! :/
Anonymous - 2011-02-08, 18:42

Masakra lekka była, w pracy nie był co robić. :D


Powered by phpBB modified by Przemo © 2003 phpBB Group